<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html
xmlns="http://www.w3.org/1999/xhtml" lang="es"><head
profile="http://gmpg.org/xfn/11"><link
rel="stylesheet" type="text/css" href="http://www.coordinacionempresarial.com/wp-content/cache/minify/000000/XY5REoIwDEQvRA0ewnM4taQYKAk2KUxvL-DoqH87k33Z14LOGCyXCdRqwuYMa1UavGNcNaEZZoWgCotP1Hkj4Qv3xHgaHgVz3YAgMhK65FdHHOVoh0Tu83B2s--R_ULwDm4r7WiUPOkxTdxDn7Feb0nCqE37Z6bQYfQl2fclFg670ktR75ItSIc_dChqMj0B.css" media="all" /><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link
rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.coordinacionempresarial.com/feed/" /><link
rel="pingback" href="http://www.coordinacionempresarial.com/xmlrpc.php" /><title>Los riesgos de no adaptarte al nuevo reglamento de protección de datos</title><meta
name="robots" content="noodp,noydir"/><meta
name="description" content="¿Cuáles son las novedades del nuevo reglamento? ¿qué pasos deberá seguir la empresa para adaptarse a ellas? ¿cómo afecta a la coordinación de actividades empresariales?¿Qué sanciones introduce el nuevo reglamento ante un incumplimiento? Averigua todo lo que necesitas saber sobre el nuevo reglamento que sustituye la LOPD."/><link
rel="canonical" href="http://www.coordinacionempresarial.com/articulo-premium-los-riesgos-de-no-adaptar-tu-empresa-al-nuevo-reglamento-de-proteccion-de-datos/" /><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Los riesgos de no adaptarte al nuevo reglamento de protección de datos" /><meta
property="og:description" content="¿Cuáles son las novedades del nuevo reglamento? ¿qué pasos deberá seguir la empresa para adaptarse a ellas? ¿cómo afecta a la coordinación de actividades empresariales?¿Qué sanciones introduce el nuevo reglamento ante un incumplimiento? Averigua todo lo que necesitas saber sobre el nuevo reglamento que sustituye la LOPD." /><meta
property="og:url" content="http://www.coordinacionempresarial.com/articulo-premium-los-riesgos-de-no-adaptar-tu-empresa-al-nuevo-reglamento-de-proteccion-de-datos/" /><meta
property="og:site_name" content="CoordinacionEmpresarial.com" /><meta
property="article:tag" content="portada" /><meta
property="article:section" content="Actualidad" /><meta
property="article:section" content="Artículos" /><meta
property="article:section" content="Legislación" /><meta
property="article:section" content="Protección de datos" /><meta
property="article:published_time" content="2017-02-09T10:25:53+00:00" /><meta
property="article:modified_time" content="2017-02-09T15:42:43+00:00" /><meta
property="og:updated_time" content="2017-02-09T15:42:43+00:00" /><meta
property="og:image" content="http://www.coordinacionempresarial.com/wp-content/uploads/2017/02/data-1590455_1920.jpg" /><link
rel="alternate" type="application/rss+xml" title="CoordinacionEmpresarial.com &raquo; Los riesgos de no adaptar tu empresa al nuevo reglamento de protección de datos RSS de los comentarios" href="http://www.coordinacionempresarial.com/articulo-premium-los-riesgos-de-no-adaptar-tu-empresa-al-nuevo-reglamento-de-proteccion-de-datos/feed/" /><script type="text/javascript" src="http://www.coordinacionempresarial.com/wp-content/cache/minify/000000/dcpRDsIgEIThC4Fo6k08gEE6rVsXFhdI09vbmr7yNvnmH9zybdDNDOewkWb1FZdIydxdkBiRqlVk3v52200-BMt-tZQmcUs5aZcDzNWVjFC1RUcpcBtRjqi0DJ2ovHvBKvKs_lV6_4wE9dy7WSRjfDCN0B8.js"></script><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.coordinacionempresarial.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.coordinacionempresarial.com/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='http://www.coordinacionempresarial.com/?p=14020' /><script type="text/javascript" src="http://www.coordinacionempresarial.com/wp-content/plugins/cforms/js/cforms.js"></script><style id="ec_stars_rating_head_css">.ec-stars-wrapper{font-size:0;display:inline-block;position:relative}.ec-stars-value{margin-left:5%;font-size:12px}.ec-stars-wrapper[data-tooltip]:hover:before{content:attr(data-tooltip);position:absolute;bottom:90%;left:50%;text-align:center;max-width:100px;margin-left:-50px;background:rgba(0,0,0,.7);color:white;font-size:10px;border-radius:3px;padding:3px}.ec-stars-wrapper
a{text-decoration:none;display:inline-block;font-size:17px;color:#d0c400}.ec-stars-outer.hreview-aggregate{display:inline-flex;width:35%}.ec-stars-wrapper:hover a,
.ec-stars-wrapper.is-voted
a{color:#d0c400}.ec-stars-wrapper>a:hover~a{color:#888}.ec-stars-wrapper a:active{color:#e8df00}.ec-stars-overlay{position:absolute;height:100%;right:0;top:0;background-color:transparent;background-color:rgba(255,255,255,.5);zoom:1;-ms-filter:"progid:DXImageTransform.Microsoft.gradient(startColorstr=#7FFFFFFF,endColorstr=#7FFFFFFF)";filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#7FFFFFFF,endColorstr=#7FFFFFFF)}.ec-stars-wrapper:hover .ec-stars-overlay{display:none}</style><link
rel="stylesheet" href="http://www.coordinacionempresarial.com/?optinrev-popup=1&view=b18f3d92fe07df8d1b67a54f0555f238" type="text/css"><script type="text/javascript" src="http://www.coordinacionempresarial.com/?optinrev-popup-vars=1&t=b18f3d92fe07df8d1b67a54f0555f238"></script><script type="text/javascript" src="http://www.coordinacionempresarial.com/wp-content/plugins/optin-revolution/js/jquery.simplemodal.js?t=b18f3d92fe07df8d1b67a54f0555f238"></script><script type="text/javascript" src="http://www.coordinacionempresarial.com/wp-content/plugins/optin-revolution/js/optinrev-utils.js?t=b18f3d92fe07df8d1b67a54f0555f238"></script><script type="text/javascript" src="http://www.coordinacionempresarial.com/wp-content/plugins/optin-revolution/js/optinrev-showonload.js?t=b18f3d92fe07df8d1b67a54f0555f238"></script><script type="text/javascript">window._wp_rp_static_base_url='https://wprp.zemanta.com/static/';window._wp_rp_wp_ajax_url="http://www.coordinacionempresarial.com/wp-admin/admin-ajax.php";window._wp_rp_plugin_version='3.5.4';window._wp_rp_post_id='14020';window._wp_rp_num_rel_posts='7';window._wp_rp_thumbnails=true;window._wp_rp_post_title='Los+riesgos+de+no+adaptar+tu+empresa+al+nuevo+reglamento+de+protecci%C3%B3n+de+datos';window._wp_rp_post_tags=['portada','actualidad','art%C3%ADculos','legislaci%C3%B3n','protecci%C3%B3n+de+datos','nuevo','en','tre','el','lei','al','una','lo','de','tu','mayo','la','con','esa','del'];window._wp_rp_promoted_content=true;</script><script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.4" async></script><link
rel="stylesheet" href="http://www.coordinacionempresarial.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-s.css?version=3.5.4" /><style type="text/css">.related_post_title{line-height:9px}ul.related_post{line-height:9px}ul.related_post
li{line-height:9px}ul.related_post li
a{font-size:8px;line-height:5px;text-align:left;color:#006}ul.related_post li
img{}</style><meta
name="generator" content="Spectrum News 1.1.10" /><meta
name="generator" content="WooFramework 5.5.5" /><link
rel="shortcut icon" href="http://www.coordinacionempresarial.com/wp-content/uploads/2013/11/favicon.ico"/><!--[if IE 6]><script type="text/javascript" src="http://www.coordinacionempresarial.com/wp-content/themes/spectrum/includes/js/pngfix.js"></script><script type="text/javascript" src="http://www.coordinacionempresarial.com/wp-content/themes/spectrum/includes/js/menu.js"></script><link
rel="stylesheet" type="text/css" media="all" href="http://www.coordinacionempresarial.com/wp-content/themes/spectrum/css/ie6.css" /> <![endif]--><!--[if IE 7]><link
rel="stylesheet" type="text/css" media="all" href="http://www.coordinacionempresarial.com/wp-content/themes/spectrum/css/ie7.css" /> <![endif]--><!--[if IE 8]><link
rel="stylesheet" type="text/css" media="all" href="http://www.coordinacionempresarial.com/wp-content/themes/spectrum/css/ie8.css" /> <![endif]--><script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);})('//www.coordinacionempresarial.com/wp-admin/admin-ajax.php?action=wordfence_logHuman&hid=1BA9B8F609FF8019C1E2267DCC14557C');/*]]>*/</script><style type="text/css">#recent-posts
.post{height:100px}</style><script type="text/javascript">jQuery(window).load(function(){jQuery("#loopedSlider").loopedSlider({autoStart:8000,slidespeed:600,autoHeight:true});});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-44753471-5','coordinacionempresarial.com');ga('send','pageview');</script><script>(function(f,b){var c;f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};f._hjSettings={hjid:40214,hjsv:4};c=b.createElement("script");c.async=1;c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;b.getElementsByTagName("head")[0].appendChild(c);})(window,document);</script><script type="text/javascript" src="http://www.coordinacionempresarial.com/wp-content/cache/minify/000000/hYxBDoAgDMA-JC48wocMnWSGjLiBhN_LwSvx2qb10LrxhU6oWaJSSA0ugwcTH1gIEkqsGGnQu5L29TOcZZPIQo5s8X-XSTsNT81SnNVgu3IY8AU.js"></script><script type="text/javascript">var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http://www.coordinacionempresarial.com/wp-admin/admin-ajax.php","loadingTrans":"Cargando..."};</script><script type="text/javascript" src="http://www.coordinacionempresarial.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.16"></script><script type="text/javascript">function mostrar(){document.getElementById('oculto').style.display='block';}</script><script type="text/javascript">function ocultar(){document.getElementById('ver').style.display='none';}</script><script type="text/javascript">jQuery(function(){jQuery('#vermas').click(function(e){e.preventDefault();jQuery(this).remove();jQuery('#oculto').show();});});</script><script type='text/javascript'>/*<![CDATA[*/var _vis_opt_account_id=122562;var _vis_opt_protocol=(('https:'==document.location.protocol)?'https://':'http://');document.write('<s'+'cript src="'+_vis_opt_protocol+'dev.visualwebsiteoptimizer.com/deploy/js_visitor_settings.php?v=1&a='+_vis_opt_account_id+'&url='
+encodeURIComponent(document.URL)+'&random='+Math.random()+'" type="text/javascript">'+'<\/s'+'cript>');/*]]>*/</script><script type='text/javascript'>/*<![CDATA[*/if(typeof(_vis_opt_settings_loaded)=="boolean"){document.write('<s'+'cript src="'+_vis_opt_protocol+'d5phz18u4wuww.cloudfront.net/vis_opt.js" type="text/javascript">'+'<\/s'+'cript>');}/*]]>*/</script><script type='text/javascript'>/*<![CDATA[*/if(typeof(_vis_opt_settings_loaded)=="boolean"&&typeof(_vis_opt_top_initialize)=="function"){_vis_opt_top_initialize();vwo_$(document).ready(function(){_vis_opt_bottom_initialize();});}/*]]>*/</script></head><body
class="single single-post postid-14020 single-format-standard chrome alt-style-default"><div
id="wrapper"><div
id="background"><div
id="top-nav" class="col-full"><ul
id="menu-top" class="nav"><li
id="menu-item-13425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13425"><a
href="http://www.coordinacionempresarial.com/glosario/">Glosario</a><ul
class="sub-menu"><li
id="menu-item-13426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13426"><a
href="http://www.coordinacionempresarial.com/glosario/coordinacion-en-empresa/">Coordinación en la empresa</a></li><li
id="menu-item-13427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13427"><a
href="http://www.coordinacionempresarial.com/glosario/figuras-de-la-coordinacion/">Figuras de la coordinación</a></li><li
id="menu-item-13428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13428"><a
href="http://www.coordinacionempresarial.com/glosario/sector-construccion/">Sector construcción</a></li><li
id="menu-item-13613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13613"><a
href="http://www.coordinacionempresarial.com/software-de-coordinacion-empresarial/">Software de coordinación</a></li></ul></li><li
id="menu-item-13429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13429"><a
href="http://www.coordinacionempresarial.com/calendario/">Calendario</a></li><li
id="menu-item-13430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13430"><a
href="http://www.coordinacionempresarial.com/cookies/">Cookies</a></li><li
id="menu-item-13431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13431"><a
href="http://www.coordinacionempresarial.com/colabora/">Colabora</a></li><li
id="menu-item-13432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13432"><a
href="http://www.coordinacionempresarial.com/contacta/">Contacta</a></li></ul> <span
class="nav-item-right" style="padding-top:8px"><a
href="http://www.coordinacionempresarial.com/feed/" rel="nofollow" target="_blank"><img
src="http://www.coordinacionempresarial.com/wp-content/themes/spectrum/images/ico-rss.png" alt="RSS Feed" /></a></span></div><div
id="header" class="col-full"><div
id="logo"> <a
href="http://www.coordinacionempresarial.com" title="El portal de la coordinación empresarial"> <img
src="http://www.coordinacionempresarial.com/wp-content/uploads/2013/11/el_portal_de_la_coordinacion_empresarial.gif" alt="CoordinacionEmpresarial.com" /> </a></div><div
id="topad"> <a
href="http://www.ctaima.com"><img
src="http://www.coordinacionempresarial.com/wp-content/uploads/2013/11/punto_de_encuentro_ctaima.gif" width="300" height="90" alt="advert" /></a></div></div><div
id="main-nav" class="col-full"><ul
id="menu-categorias" class="nav"><li
id="menu-item-11803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11803"><a
href="/">Home</a></li><li
id="menu-item-11804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11804"><a
href="http://www.coordinacionempresarial.com/actualidad/">Actualidad</a><ul
class="sub-menu"><li
id="menu-item-11808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11808"><a
href="http://www.coordinacionempresarial.com/actualidad/noticias/">Noticias</a></li><li
id="menu-item-11807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11807"><a
href="http://www.coordinacionempresarial.com/actualidad/entrevistas/">Entrevistas</a></li><li
id="menu-item-11806" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11806"><a
href="http://www.coordinacionempresarial.com/actualidad/articulos/">Artículos</a></li><li
id="menu-item-11805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11805"><a
href="http://www.coordinacionempresarial.com/actualidad/agenda/">Agenda</a></li></ul></li><li
id="menu-item-11809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11809"><a
href="http://www.coordinacionempresarial.com/legislacion/">Legislación</a><ul
class="sub-menu"><li
id="menu-item-11810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11810"><a
href="http://www.coordinacionempresarial.com/legislacion/coordinacion_actividades_empresariales/">Coordinación de actividades empresariales</a></li><li
id="menu-item-11814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11814"><a
href="http://www.coordinacionempresarial.com/legislacion/obra_y_construccion/">Obra y construcción</a></li><li
id="menu-item-11811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11811"><a
href="http://www.coordinacionempresarial.com/legislacion/criterios_tecnicos/">Criterios técnicos de la Inspección de trabajo</a></li><li
id="menu-item-11813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11813"><a
href="http://www.coordinacionempresarial.com/legislacion/jurisprudencia/">Jurisprudencia</a></li><li
id="menu-item-11812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11812"><a
href="http://www.coordinacionempresarial.com/legislacion/infracciones_sanciones/">Infracciones y sanciones</a></li><li
id="menu-item-11815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11815"><a
href="http://www.coordinacionempresarial.com/legislacion/proteccion-de-datos-legislacion/">Protección de datos</a></li></ul></li><li
id="menu-item-11822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11822"><a
href="http://www.coordinacionempresarial.com/glosario/coordinacion-en-empresa/">Coordinación</a><ul
class="sub-menu"><li
id="menu-item-11823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11823"><a
href="http://www.coordinacionempresarial.com/la-realidad/">La realidad</a></li><li
id="menu-item-11824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11824"><a
href="http://www.coordinacionempresarial.com/objetivos/">Objetivos</a></li><li
id="menu-item-11825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11825"><a
href="http://www.coordinacionempresarial.com/quien_es_quien/">Quién es quién</a></li><li
id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11826"><a
href="http://www.coordinacionempresarial.com/conceptos-de-coordinacion/">Conceptos de coordinación</a></li><li
id="menu-item-11828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11828"><a
href="http://www.coordinacionempresarial.com/tipos-de-concurrencia/">Tipos de concurrencia</a></li><li
id="menu-item-11827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11827"><a
href="http://www.coordinacionempresarial.com/obligaciones-y-deberes/">Obligaciones y Deberes</a></li><li
id="menu-item-11830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11830"><a
href="http://www.coordinacionempresarial.com/medios-de-coordinacion-coordinacion/">Medios de coordinación</a></li><li
id="menu-item-11829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11829"><a
href="http://www.coordinacionempresarial.com/el-coordinador-empresarial/">El Coordinador Empresarial</a></li><li
id="menu-item-11831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11831"><a
href="http://www.coordinacionempresarial.com/el-recurso-preventivo/">El Recurso Preventivo</a></li></ul></li><li
id="menu-item-11832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11832"><a
href="#">Por sectores</a><ul
class="sub-menu"><li
id="menu-item-11833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11833"><a
href="http://www.coordinacionempresarial.com/construccion/">Construcción</a></li><li
id="menu-item-11834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11834"><a
href="http://www.coordinacionempresarial.com/etts/">ETT</a></li><li
id="menu-item-11835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11835"><a
href="http://www.coordinacionempresarial.com/logistica/">Logística</a></li><li
id="menu-item-11836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11836"><a
href="http://www.coordinacionempresarial.com/mantenimiento/">Mantenimiento</a></li><li
id="menu-item-11837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11837"><a
href="http://www.coordinacionempresarial.com/quimica/">Química</a></li><li
id="menu-item-11838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11838"><a
href="http://www.coordinacionempresarial.com/trabajador-autonomo-sectorial/">Trabajador autónomo</a></li><li
id="menu-item-11839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11839"><a
href="http://www.coordinacionempresarial.com/trabajador-extranjero/">Trabajador extranjero</a></li></ul></li><li
id="menu-item-11840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11840"><a
href="http://www.coordinacionempresarial.com/archivos_descargables/">Descargables</a><ul
class="sub-menu"><li
id="menu-item-11841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11841"><a
href="http://www.coordinacionempresarial.com/archivos_descargables/guias/">Guías</a></li><li
id="menu-item-11842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11842"><a
href="http://www.coordinacionempresarial.com/archivos_descargables/informes-juridicos/">Informes jurídicos</a></li><li
id="menu-item-11843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11843"><a
href="http://www.coordinacionempresarial.com/archivos_descargables/procedimientos/">Procedimientos</a></li></ul></li></ul></div><div
id="content" class="col-full"><div
id="main" class="col-left"><div
class="post-14020 post type-post status-publish format-standard hentry category-actualidad category-articulos category-legislacion category-proteccion-de-datos-legislacion tag-portada"><h1 class="title entry-title"><a
href="http://www.coordinacionempresarial.com/articulo-premium-los-riesgos-de-no-adaptar-tu-empresa-al-nuevo-reglamento-de-proteccion-de-datos/" rel="bookmark" title="Los riesgos de no adaptar tu empresa al nuevo reglamento de protección de datos">Los riesgos de no adaptar tu empresa al nuevo reglamento de protección de datos</a></h1><p
class="post-meta"> <span
class="post-category"><a
href="http://www.coordinacionempresarial.com/actualidad/" title="Ver todas las entradas en Actualidad" rel="category tag">Actualidad</a>, <a
href="http://www.coordinacionempresarial.com/actualidad/articulos/" title="Ver todas las entradas en Artículos" rel="category tag">Artículos</a>, <a
href="http://www.coordinacionempresarial.com/legislacion/" title="Ver todas las entradas en Legislación" rel="category tag">Legislación</a>, <a
href="http://www.coordinacionempresarial.com/legislacion/proteccion-de-datos-legislacion/" title="Ver todas las entradas en Protección de datos" rel="category tag">Protección de datos</a></span> | <span
class="post-date published updated">09/02/2017</span> | <span
class="vcard author"><span
class="fn"><a
href="http://www.coordinacionempresarial.com/author/admin/" title="Entradas de Administrador" rel="author">Administrador</a></span></span> | <span
class="comments"><a
href="http://www.coordinacionempresarial.com/articulo-premium-los-riesgos-de-no-adaptar-tu-empresa-al-nuevo-reglamento-de-proteccion-de-datos/#respond" title="Comentarios en Los riesgos de no adaptar tu empresa al nuevo reglamento de protección de datos">0 Comentarios</a></span><div
class="ec-stars-outer hreview-aggregate"><div
class="ec-stars-wrapper" data-post-id="14020"><div
class="ec-stars-overlay" style="width: 100%"></div> <a
href="#" data-value="1" title="1/5">&#9733;</a> <a
href="#" data-value="2" title="2/5">&#9733;</a> <a
href="#" data-value="3" title="3/5">&#9733;</a> <a
href="#" data-value="4" title="4/5">&#9733;</a> <a
href="#" data-value="5" title="5/5">&#9733;</a></div><div
class="ec-stars-value"> <span
style="display:none" class="item"> <a
href="http://www.coordinacionempresarial.com/articulo-premium-los-riesgos-de-no-adaptar-tu-empresa-al-nuevo-reglamento-de-proteccion-de-datos/" class="fn url">Los riesgos de no adaptar tu empresa al nuevo reglamento de protección de datos</a>, </span> <span
class="ec-stars-rating-value rating">0</span> / <span
class="best">5</span> (<span
class="ec-stars-rating-count votes">0</span> votos)</div></div> <noscript>Necesitas activar Javascript para votar</noscript></p><div
class="entry"><div
id="fsb-social-bar" class="fsb-social-bar" data-post-id="14020" data-socialite="true"><style type="text/css">#fsb-social-bar{width:100%;border-bottom:1px solid #dbdbdb;border-top:1px solid #dbdbdb;padding:10px
0;margin:0px
0 20px 0;float:left;background:#fff;position:relative;clear:both}#fsb-social-bar
a{border:0px
!important}#fsb-social-bar.fsb-fixed{position:fixed;top:-2px;z-index:99999}#fsb-social-bar .fsb-title{display:block;float:left;margin:3px
20px 0 0;font-size:16px;font-family:Arial,Helvetica,sans-serif;text-decoration:none;color:#333}#fsb-social-bar .fsb-share-facebook{width:120px;float:left;padding:3px
0 2px;height:25px}#fsb-social-bar .fsb-share-facebook.fsb-hide-count{width:44px;overflow:hidden;margin-right:30px}#fsb-social-bar .fsb-share-twitter{float:left;width:135px;padding:3px
0 2px;height:25px}#fsb-social-bar .fsb-share-twitter.fsb-hide-count{width:61px;overflow:hidden;margin-right:30px}#fsb-social-bar .fsb-share-google{float:left;width:105px;padding:3px
0 2px;height:25px}#fsb-social-bar .fsb-share-google.fsb-hide-count{width:33px;overflow:hidden;margin-right:30px}#fsb-social-bar .fsb-share-linkedin{float:left;width:135px;padding:3px
0 2px;height:25px}#fsb-social-bar .fsb-share-linkedin.fsb-hide-count{width:61px;overflow:hidden;margin-right:30px}#fsb-social-bar .fsb-share-pinterest{float:left;width:115px;padding:3px
0 2px;height:25px}#fsb-social-bar .fsb-share-pinterest.fsb-hide-count{width:43px;overflow:hidden;margin-right:30px}#fsb-social-bar
.socialite{display:block;position:relative;background:url(http://www.coordinacionempresarial.com/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0}#fsb-social-bar .socialite-loaded{background:none !important}#fsb-social-bar .fsb-service-title{display:none}#fsb-social-bar
a{color:#333;text-decoration:none;font-size:12px;font-family:Arial,Helvetica,sans-serif}#fsb-social-bar .fsb-twitter{width:105px;height:25px;background-position:-13px -10px;line-height:25px;vertical-align:middle}#fsb-social-bar .fsb-twitter .fsb-count{width:30px;text-align:center;display:inline-block;margin:0px
0 0 69px;color:#333}#fsb-social-bar .fsb-google{width:75px;height:25px;background-position:-136px -10px;line-height:25px;vertical-align:middle}#fsb-social-bar .fsb-google .fsb-count{width:30px;text-align:center;display:inline-block;margin:0px
0 0 41px;color:#333}#fsb-social-bar .fsb-google .socialite-button{margin:0
!important}#fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding:2px
0 0}#fsb-social-bar .fsb-facebook{width:89px;height:25px;background-position:-231px -10px;line-height:25px;vertical-align:middle}#fsb-social-bar .fsb-facebook .fsb-count{width:30px;text-align:center;display:inline-block;margin:0px
0 0 52px;color:#333}#fsb-social-bar .fsb-facebook .socialite-button{margin:0
!important}#fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button{padding:2px
0 0}#fsb-social-bar .fsb-linkedin{width:105px;height:25px;background-position:-347px -10px;line-height:25px;vertical-align:middle}#fsb-social-bar .fsb-linkedin .fsb-count{width:30px;text-align:center;display:inline-block;margin:0px
0 0 70px;color:#333}#fsb-social-bar .fsb-linkedin .socialite-button{margin:0
!important}#fsb-social-bar .fsb-pinterest{width:88px;height:25px;background-position:-484px -10px;line-height:25px;vertical-align:middle}#fsb-social-bar .fsb-pinterest .fsb-count{width:30px;text-align:center;display:inline-block;margin:0px
0 0 50px;color:#333}#fsb-social-bar .fsb-pinterest .socialite-button{margin:0
!important}.fsb-clear{clear:both}.fsb-clear:after{clear:both;content:;display:block;height:0;line-height:0;overflow:auto;visibility:hidden;zoom:1}@media (max-width: 768px){#fsb-social-bar.fsb-fixed{position:relative !important;top:auto !important}}</style><div
class="fsb-share-facebook fsb-hide-count"><a
href="http://www.facebook.com/sharer.php?u=http://www.coordinacionempresarial.com/articulo-premium-los-riesgos-de-no-adaptar-tu-empresa-al-nuevo-reglamento-de-proteccion-de-datos/" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://www.coordinacionempresarial.com/articulo-premium-los-riesgos-de-no-adaptar-tu-empresa-al-nuevo-reglamento-de-proteccion-de-datos/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span
class="fsb-service-title">Facebook</span><span
class="fsb-count">0</span></a></div><div
class="fsb-share-twitter fsb-hide-count"><a
href="https://twitter.com/share?original_referer=http%3A%2F%2Fwww.coordinacionempresarial.com%2F&source=tweetbutton&text=Los+riesgos+de+no+adaptar+tu+empresa+al+nuevo+reglamento+de+protecci%C3%B3n+de+datos&url=http%3A%2F%2Fwww.coordinacionempresarial.com%2Farticulo-premium-los-riesgos-de-no-adaptar-tu-empresa-al-nuevo-reglamento-de-proteccion-de-datos%2F&via=" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span
class="fsb-service-title">Twitter</span><span
class="fsb-count">0</span></a></div><div
class="fsb-share-linkedin fsb-hide-count"><a
href="https://www.linkedin.com/cws/share?url=http://www.coordinacionempresarial.com/articulo-premium-los-riesgos-de-no-adaptar-tu-empresa-al-nuevo-reglamento-de-proteccion-de-datos/" class="socialite linkedin fsb-linkedin" data-fsb-service="linkedin" data-size="medium" data-href="http://www.coordinacionempresarial.com/articulo-premium-los-riesgos-de-no-adaptar-tu-empresa-al-nuevo-reglamento-de-proteccion-de-datos/" rel="nofollow" target="_blank"><span
class="fsb-service-title">LinkedIn</span><span
class="fsb-count">0</span></a></div></div><div
class="fsb-clear"></div><p>&nbsp;</p><p>Aprovechando la celebración del <strong>Día de la Protección de Datos en Europa</strong>, desde CTAIMA hemos querido contribuir a la efemérides con la creación de un dossier que repase el momento actual de cambios al que las empresas deberán adaptarse con la entrada en vigor del nuevo reglamento sobre protección de datos, el pasado mes de mayo de 2016. La Ley de Protección de Datos y el <strong>nuevo Reglamento</strong> que la modifica es una parte fundamental del cumplimiento que <strong>como aplica al departamento de Prevención de Riesgos Laborales</strong> en cuanto que genera y gestiona numerosa documentación de trabajadores, internos y subcontratados. ¿Estás adaptado al nuevo reglamento?</p><p><span
id="more-14020"></span><br
/> <a
href="http://www.coordinacionempresarial.com/wp-content/uploads/2017/02/data-1590455_1920.jpg"><img
class="alignleft size-medium wp-image-14023" alt="datos personales LOPD" src="http://www.coordinacionempresarial.com/wp-content/uploads/2017/02/data-1590455_1920-300x202.jpg" width="300" height="202" /></a>Todas las empresas gestionan datos de carácter personal, currículums, dnis, información médica, direcciones,… y por tanto, todas las empresas están obligadas por ley a realizar una correcta gestión de esa información que, hasta ahora, estaba clasificada en tres tipos en función de la categorización marcada por la actual normativa española. Eso implicaba que el total de empresas no sólo deban realizar una declaración de ficheros del tipo de documentación de su personal que tratan ante la Agencia de Protección de Datos, sino que deben contar con el Documento de Protección, según el cual se especifican los protocolos de actuación delante de la LOPD: quienes son los responsables de este tema, qué tipos de ficheros se tendrán, número de copias de seguridad de la información,…<br
/> Aunque las empresas tendrán hasta mayo de 2018 para concluir esta adaptación, la preocupación por las<strong> implicaciones legales y sanciones</strong> que un incumplimiento pudiera tener y por el cambio en las responsabilidades como consecuencia del cambio en el código penal que permite procesar a las personas físicas en el caso de responsabilidades demostradas de empresas, está haciendo que cada vez sean más las empresas se interesen por afianzar sus departamentos legales con consultorías adhoc.</p><h2> Pero, ¿Cuáles son las novedades del nuevo Reglamento?</h2><ul><li>Unifica la normativa europea y amplia el ámbito territorial, con lo que el tratamiento de protección de datos será de igual cumplimiento sea cual sea el centro de trabajo de la empresa si éste se ubica en el entorno UE.</li><li>Amplia el concepto de “Dato Personal” ya que incluirá los números de identificación en línea o de localización.</li><li>Requiere un consentimiento libre, específico, informado, inequívoco y demostrable. Es decir, el responsable del tratamiento de los datos deberá probar que el interesado prestó el consentimiento en su cesión de datos. Además, el vocabulario empleado en las cláusulas de conformidad ha de ser entendible y concreto según la situación, nunca genérico.</li><li>Pretende instaurar la protección de datos como cultura y no obligación</li><li>Promueve la privacidad por defecto y la privacidad desde el diseño, unos conceptos que quieren dar respuesta a las nuevas formas de tratamiento de datos existentes como consecuencia de vivir en una sociedad digitalizada, y por añadido, a los peligros u oportunidades que ésta representa. Para ello se busca la implantación y revisión de garantías previas al propio almacenamiento de los datos.</li><li>Amplia los derechos para los interesados: Olvido, limitación y portabilidad</li><li>Crea una ventanilla única para que exista un único interlocutor ante quienes tratan los datos, bien aunque estos datos procedan de personas de diversos estados miembros de la UE, bien aunque el tratamiento de la información de una persona se dé desde centros de trabajo ubicados en diferentes estados.</li><li>Instaura nuevas figuras: Delegado de Protección de Datos</li><li>Nuevo enfoque en la seguridad: Será imprescindible la realización de evaluaciones de impacto de los procesos de tratamiento de datos personales y la realización de consultas previas a la autoridad de control en supuestos detallados en el nuevo reglamento.</li><li>Se elimina el registro de ficheros en la AEPD pero será obligatorio informar de las brechas de seguridad</li></ul><p>&nbsp;</p><h2>¿Qué pasos deberá seguir la empresa?</h2><ul><li>Crear un registro de actividades de tratamiento y documentarlo</li><li>Revisar el cumplimiento de los nuevos requisitos del consentimiento, si se precisan</li><li>Adaptar las cláusulas informativas al nuevo reglamento</li><li>Designar un Delegado de Protección de Datos</li><li>Revisar y rehacer los contratos con los encargados de tratamiento</li><li>Revisar mecanismos para realizar transferencias internacionales</li><li>Realizar una evaluación de riesgos e impacto</li><li>Implantar nuevas medidas seguridad</li><li>Establecer protocolo para notificar violaciones</li><li>Poder demostrar que el tratamiento de datos se realiza conformidad con el Reglamento</li></ul><p>&nbsp;</p><h2>¿Subcontratas? ¿Cómo afecta a la coordinación de actividades empresariales?</h2><p><a
href="http://www.coordinacionempresarial.com/wp-content/uploads/2017/02/checklist.jpg"><img
class="alignleft size-medium wp-image-14021" alt="LOPD legal compliance" src="http://www.coordinacionempresarial.com/wp-content/uploads/2017/02/checklist-134x300.jpg" width="134" height="300" /></a>El reglamento de protección de datos es de aplicación para todo tratamiento de datos personales, tanto si éste es parcial o totalmente automatizado como si el procedimiento es manual y el dato está destinado a formar parte de un fichero. El Reglamento se aplicará como hasta ahora al personal responsable de tratamiento de datos que estén establecidos en la Unión Europea, y se ve ampliado a aquellos encargados que no trabajen en la UE cuando traten información personal derivada de una oferta de bienes o servicios que sí esté destinada a ciudadanos residentes en la Unión.<br
/> Por lo tanto, el tratamiento de la información personal o protegida de los trabajadores que se deriva de la correcta realización de la Coordinación de Actividades Empresariales y el Real Decreto 171/2004 ha de cumplir con la nueva normativa de protección de datos. En el caso de la coordinación empresarial, CTAIMA y todas sus soluciones cumplen con la actual LOPD y ya está preparada para actualizar sus procesos para el nuevo reglamento europeo, en tanto que cumple un importante papel de encargado del tratamiento de datos. Sin embargo, cabe recordar que el responsable último del fichero es la empresa titular y que, por tanto, es ella quien debe proceder al correcto tratamiento y gestión de la información entregada por sus trabajadores.<br
/> La plataforma CTAIMACAE.net da cumplimiento a la normativa vigente a nivel europeo y estatal gracias al carácter cifrado de los documentos, a disponer de un único canal de comunicación así como por mantener una alta seguridad y protocolos de confidencialidad. Desde CTAIMA Outsourcing &amp; Consulting, se ofrece además el servicio de asesoría legal para que la empresa tenga la garantía absoluta de cumplimiento de una de las ramas más importantes a las que deberá hacer frente su departamento jurídico: la protección de datos.</p><h2> ¿Por qué adaptar tu empresa al nuevo reglamento?</h2><p>Razones:<br
/> - Porque es obligatorio por Ley<br
/> - Para evitar sanciones y sus graves consecuencias<br
/> - Porque los clientes, trabajadores y proveedores son conscientes de sus derechos, y los ejercen contra las empresas.<br
/> - Para no tratar los datos inadecuadamente.<br
/> <a
href="http://www.coordinacionempresarial.com/wp-content/uploads/2017/02/stairs.jpg"><img
class="alignleft size-medium wp-image-14022" alt="pasos LOPD legal compliance" src="http://www.coordinacionempresarial.com/wp-content/uploads/2017/02/stairs-168x300.jpg" width="168" height="300" /></a>La parte de cumplimiento legal de la normativa de protección de datos es una de las más importantes, aunque no la única, de los departamentos de Legal Compliance que ya se están implementando, cada vez más, en múltiples empresas. Para aquellas en las que todavía no existe este departamento, existen en el mercado soluciones pensadas para garantizar que todos los centros de trabajo están al día del cumplimiento normativo que les aplica por regulaciones que vienen desde Europa, España, su comunidad autónoma e incluso, su gobierno local.<br
/> Desde CTAIMA, ofrecemos apoyo a las empresas para garantizar su cumplimiento legal mediante servicios de auditoría inicial para ver el punto de partida, apoyo ante el registro de los datos tratados, elaboración del documento de protección, atención a consultas por un departamento de consultores, notificación y adecuación de las comunicaciones de la empresa ante la solicitud formal de la cesión de información.</p><p>&nbsp;</p><h2>¿Qué sanciones introduce el nuevo reglamento ante un incumplimiento?</h2><ul><li>El nuevo reglamento establece que las sanciones deberán ser efectivas, proporcionadas y disuasorias</li><li>La cuantía económica de la sanción será modulada en función de las circunstancias de cada caso</li><li>Las sanciones serán aplicables a los responsables o encargados de dar cumplimiento al reglamento de protección de datos, es decir, la persona física será imputada en el procedimiento judicial.</li><li>El reglamento marca dos tipos de multa, una de hasta 10 millones de euros o el 2% de volumen de negocio anual a nivel mundial optándose por la de mayor cuantía; y otra de hasta 20 millones de euros o el 4% de volumen de negocio anual a nivel mundial, optándose por la de mayor cuantía.</li></ul><p>&nbsp;</p><h2>Conclusión</h2><p>Como conclusión a lo visto anteriormente, el nuevo reglamento de protección de datos ¬-igual que ya ocurría con la LOPD-, es de obligado cumplimiento para todas las personas físicas o jurídicas que posean datos de carácter personal de terceros. Este hecho, desmonta la falsa creencia de que sólo las empresas que desarrollan actividades relacionadas con las nuevas tecnologías están obligadas a cumplir con las obligaciones que impone la Ley de Protección de Datos. Como se ha visto en el apartado anterior, las sanciones son muy elevadas y después de la modificación del Código penal puede afectar no sólo a la empresa, sino que se imputa a las personas o mandos intermedios responsables del tratamiento de los datos. El responsable último del correcto tratamiento de la información es la empresa titular, aunque ésta haya contratado los servicios de otras empresas para la gestión, pongamos administrativa, de esos datos, por lo que resulta imprescindible asegurarse del correcto desarrollo y cumplimiento legislativo.<br
/> Desce CTAIMA, ofrecemos un servicio integral y profesional, con un departamento especializado para que tu empresa se ajuste al nuevo reglamento europeo de protección de datos. CTAIMA destaca actualmente por su amplia aforta en servicios para la mejora de las diversas áreas de negocio vinculadas al Legal Compliance. Ofrecemos un asesoramiento seguro, fiable y experto, enfocado a cada sector de actividad y con el respaldo y garantía de CTAIMA, presente en el mercado desde hace más de 10 años, con profesionales dedicados a ofrecer soluciones integrales en el ámbito del Legal compliance dentro del nuevo entorno digital.</p><p><span
style="color: #000000;"><span
style="color: #000000; font-family: Calibri; font-size: medium;"> </span></span></p><p><a
title="CTAIMALEGAL.net" href="http://www.ctaimalegal.com/compania/" target="_blank"><span
style="font-family: Calibri;">¿Necesitas más información?</span></a><p
class="demoTitle">Software para PYMES y Gran Empresa</p><p> <a
class="tt-button magenta flat demoButton" target="_blank" href="http://www.ctaimacae.com/demo" onclick="ga('send', 'event', 'Demo', 'Solicitar', 'Final de post');">Prueba la demo gratis</a></p><p
class="demoSubTitle">Ya somos más de 80.000 empresas con más de 50.000 usuarios<br
/>Gestionamos la documentación de 600.000 trabajadores</p><div
class="wp_rp_wrap  wp_rp_vertical_s" id="wp_rp_first"><div
class="wp_rp_content"><h3 class="related_post_title"><hr>Contenidos relacionados:</h3><ul
class="related_post wp_rp"><li
data-position="0" data-poid="in-13997" data-post-type="none" ><a
href="http://www.coordinacionempresarial.com/la-coordinacion-de-actividades-empresariales-con-trabajadores-extranjeros/" class="wp_rp_thumbnail"><img
src="http://www.coordinacionempresarial.com/wp-content/uploads/2017/01/extranjeros-150x150.jpg" alt="La coordinación de actividades empresariales con trabajadores extranjeros" width="150" height="150" /></a><small
class="wp_rp_publish_date">27/01/2017</small> <a
href="http://www.coordinacionempresarial.com/la-coordinacion-de-actividades-empresariales-con-trabajadores-extranjeros/" class="wp_rp_title">La coordinación de actividades empresariales con trabajadores extranjeros</a></li><li
data-position="1" data-poid="in-14011" data-post-type="none" ><a
href="http://www.coordinacionempresarial.com/el-tecnico-de-prevencion-el-director-tecnico-el-jefe-de-equipo-y-de-obra-y-el-encargado-de-la-obra-imputados-por-un-accidente/" class="wp_rp_thumbnail"><img
src="http://www.coordinacionempresarial.com/wp-content/uploads/2017/02/judge-1587300_1920-e1486380277440-150x150.jpg" alt="El técnico de prevención, el director técnico, el jefe de equipo y de obra y el encargado de la obra, imputados por un accidente" width="150" height="150" /></a><small
class="wp_rp_publish_date">06/02/2017</small> <a
href="http://www.coordinacionempresarial.com/el-tecnico-de-prevencion-el-director-tecnico-el-jefe-de-equipo-y-de-obra-y-el-encargado-de-la-obra-imputados-por-un-accidente/" class="wp_rp_title">El técnico de prevención, el director técnico, el jefe de equipo y de obra y el encargado de la obra, imputados por un accidente</a></li><li
data-position="2" data-poid="in-962" data-post-type="none" ><a
href="http://www.coordinacionempresarial.com/coordinas-correctamente-tu-empresa/" class="wp_rp_thumbnail"><img
src="http://www.coordinacionempresarial.com/wp-content/uploads/2011/05/manos_coordinan.jpg" alt="¿Coordinas correctamente tu empresa?" width="150" height="150" /></a><small
class="wp_rp_publish_date">16/05/2011</small> <a
href="http://www.coordinacionempresarial.com/coordinas-correctamente-tu-empresa/" class="wp_rp_title">¿Coordinas correctamente tu empresa?</a></li><li
data-position="3" data-poid="in-13956" data-post-type="none" ><a
href="http://www.coordinacionempresarial.com/la-coordinacio-empresarial-2016/" class="wp_rp_thumbnail"><img
src="http://www.coordinacionempresarial.com/wp-content/uploads/2016/12/hand-1105331_1920-150x150.jpg" alt="Lo que no te debiste perder en 2016 en coordinación de actividades empresariales" width="150" height="150" /></a><small
class="wp_rp_publish_date">28/12/2016</small> <a
href="http://www.coordinacionempresarial.com/la-coordinacio-empresarial-2016/" class="wp_rp_title">Lo que no te debiste perder en 2016 en coordinación de actividades empresariales</a></li><li
data-position="4" data-poid="in-13985" data-post-type="none" ><a
href="http://www.coordinacionempresarial.com/sentencias-accidentes-laborales/" class="wp_rp_thumbnail"><img
src="http://www.coordinacionempresarial.com/wp-content/uploads/2017/01/sentencias-accidentes-laborales-150x150.jpg" alt="Las sentencias que debería conocer el director de tu empresa" width="150" height="150" /></a><small
class="wp_rp_publish_date">02/01/2017</small> <a
href="http://www.coordinacionempresarial.com/sentencias-accidentes-laborales/" class="wp_rp_title">Las sentencias que debería conocer el director de tu empresa</a></li><li
data-position="5" data-poid="in-13816" data-post-type="none" ><a
href="http://www.coordinacionempresarial.com/aumenta-la-siniestralidad-de-los-trabajadores-subcontratados/" class="wp_rp_thumbnail"><img
src="http://www.coordinacionempresarial.com/wp-content/uploads/2015/06/construction-287866_640-150x150.jpg" alt="Aumenta la siniestralidad de los trabajadores subcontratados" width="150" height="150" /></a><small
class="wp_rp_publish_date">23/08/2016</small> <a
href="http://www.coordinacionempresarial.com/aumenta-la-siniestralidad-de-los-trabajadores-subcontratados/" class="wp_rp_title">Aumenta la siniestralidad de los trabajadores subcontratados</a></li><li
data-position="6" data-poid="in-953" data-post-type="none" ><a
href="http://www.coordinacionempresarial.com/bienvenidos-a-el-portal-de-la-cordinacion-empresarial/" class="wp_rp_thumbnail"><img
src="http://www.coordinacionempresarial.com/wp-content/uploads/2011/05/nuestras_manos_jovenes-150x150.jpg" alt="Bienvenid@s a &#8220;El portal de la Coordinación Empresarial&#8221;" width="150" height="150" /></a><small
class="wp_rp_publish_date">15/05/2011</small> <a
href="http://www.coordinacionempresarial.com/bienvenidos-a-el-portal-de-la-cordinacion-empresarial/" class="wp_rp_title">Bienvenid@s a &#8220;El portal de la Coordinación Empresarial&#8221;</a></li></ul></div></div></div><p
class="tags">Tags: <a
href="http://www.coordinacionempresarial.com/tag/portada/" rel="tag">portada</a></p><div
class="post-entries"><div
class="post-prev fl"><a
href="http://www.coordinacionempresarial.com/el-tecnico-de-prevencion-el-director-tecnico-el-jefe-de-equipo-y-de-obra-y-el-encargado-de-la-obra-imputados-por-un-accidente/" rel="prev"><span
class="meta-nav">&laquo;</span> El técnico de prevención, el director técnico, el jefe de equipo y de obra y el encargado de la obra, imputados por un accidente</a></div><div
class="post-next fr"></div><div
class="fix"></div></div></div><div
id="comments"><p
class="nocomments">Sin ningún comentario.</p></div><div
id="respond"><h3>Dejar un comentario</h3><div
class="cancel-comment-reply"> <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/articulo-premium-los-riesgos-de-no-adaptar-tu-empresa-al-nuevo-reglamento-de-proteccion-de-datos/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></div><form
action="http://www.coordinacionempresarial.com/wp-comments-post.php" method="post" id="commentform"><p> <input
type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" /> <label
for="author">Nombre  (Requerido) </label></p><p> <input
type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" /> <label
for="email">Mail (no será publicado)  (Requerido) </label></p><p> <input
type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" /> <label
for="url">Página web</label></p><p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p><input
name="submit" type="submit" id="submit" class="button" tabindex="5" value="Enviar comentario" /> <input
type="hidden" name="comment_post_ID" value="14020" /> <input
type='hidden' name='comment_post_ID' value='14020' id='comment_post_ID' /> <input
type='hidden' name='comment_parent' id='comment_parent' value='0' /><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d0561e5df" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="238"/></p></form><div
class="fix"></div></div></div><div
id="sidebar" class="col-right"><div
class="primary"><div
id="woo_search-3" class="widget widget_woo_search"><form
method="get" class="searchform" action="http://www.coordinacionempresarial.com" > <input
type="text" class="field s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}" /> <input
type="submit" class="submit button" name="submit" value="Buscar" /><div
class="fix"></div></form></div><div
class="sharebar"><div
class="widget"><h3 style="width:290px;">Únete a la coordinación empresarial</h3><div
class="widget_wysija_cont html_wysija" style="padding: 25px;
background-color: #b1167a; color: white; width:250px;"><div
id="msg-form-wysija-html55b9cecce16f8-2" class="wysija-msg ajax"></div><form
id="form-wysija-html55b9cecce16f8-2" method="post" action="#wysija" class="widget_wysija html_wysija"><div
class="wysija-msg"></div><div
class="wysija-msg ajax"></div><input
type="hidden" value="9c365ab52c" id="wysijax" />Suscríbete a Coordinación Empresarial y recibe las últimas noticias en exclusiva<p
class="wysija-paragraph" style="padding-top:10px"> <input
type="text" name="wysija[user][firstname]" class="wysija-input " style="width:97%;" title="Tu nombre" placeholder="Tu nombre" value="" /> <span
class="abs-req"> <input
type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" /> </span></p><p
class="wysija-paragraph" style="padding-top:10px"> <input
type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" style="width:97%;" title="Tu correo electrónico" placeholder="Tu correo electrónico" value="" /> <span
class="abs-req"> <input
type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p><input
class="wysija-submit wysija-submit-field" style="width:50%;background-color: black;color: white;border-color: black;" type="submit" onclick="ga('send', 'event', 'Subscribe', 'Newsletter', 'Sidebar derecho');" value="¡Suscríbete!" /><input
type="hidden" name="form_id" value="2" /> <input
type="hidden" name="action" value="save" /> <input
type="hidden" name="controller" value="subscribers" /> <input
type="hidden" value="1" name="wysija-page" /> <input
type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><hr><a
href="http://www.coordinacionempresarial.com/colabora"><img
src="http://www.coordinacionempresarial.com/imgs/-colabora.gif" alt="Colabora" width="300" height="50" border="0" style="margin-bottom:15px;" /></a><hr> <a
href="http://www.ctaimacae.com/demo/" onclick="ga('send', 'event', 'Demo', 'Solicitar', 'Sidebar derecho');" id="banner_lateral"><img
class="alignnone size-full wp-image-7796" src="http://www.coordinacionempresarial.com/wp-content/uploads/2015/04/banner-sidebar-coordinacion.png" alt="CTAIMACAE" width="300"></a></div><script type="text/javascript">/*<![CDATA[*/var sharebar;var sharebarOffsetTop=0;jQuery(function(){sharebar=jQuery('.sharebar');sharebarOffsetTop=sharebar.offset().top;jQuery(window).resize(updateShareBarStyle);jQuery(window).scroll(updateShareBarStyle);});function updateShareBarStyle(){var scrollPosition=jQuery(window).scrollTop();var ww=jQuery(window).width();var offset=sharebarOffsetTop-scrollPosition;if(offset<10&&jQuery(window).width()>1024){if(!sharebar.eq(0).hasClass('fixed')){sharebar.eq(0).addClass('fixed');}}else{sharebar.eq(0).removeClass('fixed bottom');}}/*]]>*/</script></div></div></div><div
id="footer"><div
class="inner"><div
id="credits" class="col-left"> <img
class="footer-logo" src="http://www.coordinacionempresarial.com/wp-content/uploads/2013/11/ctaima.jpg" alt="Footer logo" /><p><a
href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.es" target="_blank"><img
src="http://coordinacionempresarial.com/imgs/creative-commons.png" alt="Atribuci&oacute;n-NoComercial-SinDerivadas 3.0 Unported (CC BY-NC-ND 3.0) " width="88" height="31" border="0" style="float:left; padding-right:10px; padding-top:0px; padding-bottom:10px"/></a>&copy; 2017 <strong>CoordinacionEmpresarial.com</strong>. Todos los derechos reservados.<br
/> <a
href="http://www.ctaima.com/aviso-legal/" target="_blank" style="text-decoration:none">Aviso legal <img
src="http://www.ctaimacae.com/imgs/popup.gif" alt="" width="14" height="13" border="0" /></a> | <a
href="http://www.ctaima.com/politica-de-proteccion-de-datos/" target="_blank" style="text-decoration:none">Pol&iacute;tica de protecci&oacute;n de datos <img
src="http://www.ctaimacae.com/imgs/popup.gif" alt="" width="14" height="13" border="0" /></a><br
/> <a
href="mailto:info@coordinacionempresarial.com" style="text-decoration:none">info@coordinacionempresarial.com</a></p></div><div
id="footer-search" class="col-right"><form
method="get" class="searchform" action="http://www.coordinacionempresarial.com" > <input
type="text" class="field s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}" /> <input
type="submit" class="submit button" name="submit" value="Buscar" /><div
class="fix"></div></form></div></div><div
class="fix"></div></div></div><div
id="cookie-law-info-bar"><span>Esta web utiliza 'cookies' propias y de terceros para ofrecerle un mejor servicio. Al navegar o utilizar nuestros servicios, acepta el uso que hacemos de ellas.<br>Puede cambiar la configuración de 'cookies' en cualquier momento. <a
href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Aceptar</a><a
href="http://www.coordinacionempresarial.com/cookies" id="CONSTANT_OPEN_URL"  class="small cli-plugin-button cli-plugin-main-link" >Más información</a></span></div><script type="text/javascript">jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#cccccc","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#eeeeee","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'});});</script><script type="text/javascript" src="http://www.coordinacionempresarial.com/wp-content/cache/minify/000000/M9RPzM4szk0t0Y_PzEvWT8svytUx1i_N1M8qLE0tqtQrzdRLzi9K1cvNzEMXT0ksSS3ITM5OLQLJAgA.js"></script><script type='text/javascript'>var ec_ajax_data={"ajax_url":"http:\/\/www.coordinacionempresarial.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"Has votado correctamente","previously_voted":"Ya hab\u00edas votado anteriormente","request_error":"La solicitud fue mal formada, prueba de nuevo","unknown":"Ha ocurrido un error desconocido, prueba a votar otra vez"}};</script><script type="text/javascript" src="http://www.coordinacionempresarial.com/wp-content/cache/minify/000000/M9RPTdYtLkksKtYtSizJzEvXzypGFwIA.js"></script><script type='text/javascript'>var fsb={"ajax":"http:\/\/www.coordinacionempresarial.com\/wp-admin\/admin-ajax.php","nonce":"dfd015e281"};</script><script type="text/javascript" src="http://www.coordinacionempresarial.com/wp-content/cache/minify/000000/M9RPy8lPLMnMS9ctzk_OTMzRTUos0s8q1k8rTgIA.js"></script></body></html>